通达信腾落线指标公式,通达信qr指标

时间:2023-01-25 11:35:42 作者:admin 热点:通达信腾落线指标公式,通达信qr指标

1、每日A股上漲與下跌傢數

以前的不可能再得到瞭,以後的靠自己每天在收盤後收藏記錄。

方法是在股票交易軟件上點擊03和04,03表示上海04表示深圳。在軟件頁面右邊就會看到有顯示。在交易時間,不要說每天的上漲與下跌傢數,就是每分每秒的上漲和下跌傢數都有顯示。

2、哪個股票軟件有騰落線?

易盟操盤手

3、如何用通達信CYHT指標

短線的用KDJ KDJ如果用周線看的話 中線也能考慮 中長線用MACD MACD切記 不要隻看黃白線的金死叉 還要結合紅綠柱子來判斷

4、通達信系統指標哪些好用

最簡單的最好用!

5、絕好指標副圖 求高手改選股

做個記號,等下來解決
------------------------------------
TJ:=FILTER(C,239)>0;
TJJ:=SUM(TJ,0);
TJA:=CONST(TJJ);
A7:=C-REF(C,1);
A8:=IF(((TJA<2 OR PERIOD!= 0) OR PERIOD!= 0),5000*EMA(EMA(A7,11),11)/EMA(EMA(ABS(A7),11),11),DRAWNULL);
SHORT:=3;
LONG:=19;
RMA:=EMA(CLOSE,SHORT);
NMA:=EMA(CLOSE,LONG);
UP:=DRAWLINE(L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),0);
DOWN:=DRAWLINE(H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),0);
買進:LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2)
AND REF(DOWN,1)<REF(DOWN,2) AND UP>REF(DOWN,1)<2;
--------------------------------------------------------
先做成副圖看信號

站长声明:以上关于【通达信腾落线指标公式,通达信qr指标】的内容是由各互联网用户贡献并自行上传的,我们新闻网站并不拥有所有权的故也不会承担相关法律责任。如您发现具有涉嫌版权及其它版权的内容,欢迎发送至:1@qq.com 进行相关的举报,本站人员会在2~3个工作日内亲自联系您,一经查实我们将立刻删除相关的涉嫌侵权内容。